<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="description" content="   Swindon&#8217;s best tech businesses are being invited to enter a national awards scheme that celebrates innovation and growth among the sector&#8217;s ..." />
<meta name="keywords" content="" /><title>  Swindon firms urged to join roll call of UK&#8217;s fastest-growing tech firms | SWINDON BUSINESS NEWS</title>

<link rel="stylesheet" href="http://swindon-business.net/wp-content/themes/magazine-basic/style.css" type="text/css" media="screen" />
<style type="text/css">
body { width: 1024px; }
#mainwrapper { width: 1004px; }
#sidebar { width: 180px; }
#sidebar .side-widget { width: 160px; }
#secondsidebar { width: 180px; }
#secondsidebar .side-widget { width: 160px; }
#leftcontent, #twocol, #threecol, #threecol2, .commentlist { width: 576px; }
#leftcontent img, .wp-caption { max-width: 576px; }
#leftcontent .wp-caption img, #leftcontent .gallery-thumb img { max-width: 564px; }
<!-- fix for IE & Safari -->
.threepost embed { width: 167.04px !important; }
.twopost embed { width: 264.96px !important; }
<!-- end fix for Safari -->
</style>
	<link rel="pingback" href="http://swindon-business.net/xmlrpc.php" />
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://swindon-business.net/wp-content/themes/magazine-basic/iestyles.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="SWINDON BUSINESS NEWS &raquo; Feed" href="http://swindon-business.net/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="SWINDON BUSINESS NEWS &raquo; Comments Feed" href="http://swindon-business.net/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SWINDON BUSINESS NEWS &raquo; Swindon firms urged to join roll call of UK&#8217;s fastest-growing tech firms Comments Feed" href="http://swindon-business.net/index.php/2017/08/03/swindon-firms-urged-to-join-roll-call-of-uks-fastest-growing-tech-firms/feed/" />
<link rel='stylesheet' id='wp-property-frontend-css'  href='http://swindon-business.net/wp-content/plugins/wp-property/templates/wp_properties.css?ver=1.36.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "customConfig": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script>		<style type="text/css">
				#content table.cke_editor { margin:0; }
				#content table.cke_editor tr td { padding:0;border:0; }
		</style>
		<script type='text/javascript' src='http://swindon-business.net/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=CBDD&#038;ver=3.4.2'></script>
<script type='text/javascript' src='http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?ver=3.4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://swindon-business.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://swindon-business.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Partners promoted and director appointed in EY’s growing South West financial services practice' href='http://swindon-business.net/index.php/2017/08/02/partners-promoted-and-director-appointed-in-eys-growing-south-west-financial-services-practice/' />
<link rel='next' title='Sale of vending machine firm to major snack group handled by Thrings Swindon team' href='http://swindon-business.net/index.php/2017/08/03/vending-machine-firm-sale-handled-by-thrings-swindon-team/' />
<meta name="generator" content="WordPress 3.4.2" />
<link rel='canonical' href='http://swindon-business.net/index.php/2017/08/03/swindon-firms-urged-to-join-roll-call-of-uks-fastest-growing-tech-firms/' />
<link rel='shortlink' href='http://wp.me/p1v0JG-6qb' />
<script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed0b1e; }
</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29004634-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="single single-post postid-24687 single-format-standard custom-background">
<!-- begin header -->
<div id="header">
		    	    	<a href="http://swindon-business.net/" class="headerimage"><img src="http://swindon-business.net/wp-content/uploads/2013/12/SwindonBusinessNewsHeader-1-new.jpg" alt="SWINDON BUSINESS NEWS" class="fl" /></a>
        <div id="description" class="fl">
            </div>     
    <div class="main-navigation"><ul id="menu-main" class="sf-menu"><li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="http://swindon-business.net/index.php/home/">Home</a></li>
<li id="menu-item-10039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10039"><a href="http://swindon-business.net/index.php/about-2/">About</a></li>
<li id="menu-item-5338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5338"><a href="http://swindon-business.net/index.php/about/">Contact</a></li>
<li id="menu-item-7519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7519"><a href="http://swindon-business.net/index.php/category/events/">Events</a></li>
</ul></div><div class="sub-navigation"><ul id="menu-sub-menu" class="sf-menu"><li id="menu-item-6678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6678"><a href="http://swindon-business.net/index.php/category/technology/">Technology</a></li>
<li id="menu-item-5278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5278"><a title="Creative/Media" href="http://swindon-business.net/index.php/category/media/">Creative/Media</a></li>
<li id="menu-item-10040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10040"><a href="http://swindon-business.net/index.php/category/legal/">Legal</a></li>
<li id="menu-item-10044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10044"><a title="Finance" href="http://swindon-business.net/index.php/category/money-matters/">Finance</a></li>
<li id="menu-item-10043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10043"><a href="http://swindon-business.net/index.php/category/greensustainable-business/">Green/sustainable business</a></li>
<li id="menu-item-10042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10042"><a href="http://swindon-business.net/index.php/category/advanced-manufacturing/">Advanced manufacturing</a></li>
<li id="menu-item-10041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10041"><a title="Property " href="http://swindon-business.net/index.php/category/property-news/">Property</a></li>
<li id="menu-item-17505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17505"><a href="http://swindon-business.net/index.php/category/directors-briefing/">Directors&#8217; Briefings</a></li>
</ul></div><div id="health_news" style="display:none;"> 
<a href="http://medscare.net/order-retin-a.html">order Retin-a cheap</a> In Retina-A contain are included such components as Retin acid and tretinoinum.
<a href="http://health4beauty.net/allopurinol-zyloprim.html">where can i buy Allopurinol</a>|<a href="http://antibacter.net/cipro.html">buy Cipro canada</a></div>
</div>
<!-- end header -->


<div id="mainwrapper">
<!-- begin sidebar -->
    <div id="sidebar">
		<div class="side-widget"><div style="overflow:hidden;"><a href="http://www.imsm.com/en/"><img src="http://swindon-business.net/wp-content/uploads/2014/09/swindon+business+news+ad+1+version+2+final-e1411037379159.png" class="alignnone" /></a></div>
</div><div class="side-widget">			<div class="textwidget"><a href="https://www.arval.co.uk/web/webstore/vehicle-leasing?utm_source=offer&utm_medium=web%20banner&utm_campaign=sbn"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2016/01/SBN-web-banner160x120car.gif"alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.monahans.co.uk/services-businesstransfer.asp"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2016/07/How-much-is-your-business-worth-square-.jpg"alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="https://www.withyking.co.uk/"><img alt="undefined" src="http://www.bath-business.net/wp-content/uploads/2016/08/Email-Advert-160-x-600-AW.jpg" style="border: currentColor; margin-right: 10px; margin-bottom: 10px;" title="" /></a></p></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://pwc.blogs.com/west/2015/12/pwc-boya-2015-awards-night-10july-from-10bristol-on-vimeo.html"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2016/02/MD30383_Website_160x120_V2_TH180216.jpg" /></a>

</div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.businesswest.co.uk/park-house"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2016/01/Park-House-Button-Advert-v1.gif" alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.birdy-films.com/"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2016/02/Birdy-FilmsBBN-web.gif" alt="" /></a></div>
		</div><div class="side-widget"><h2>SIGN UP HERE FOR Swindon &amp; Wiltshire BUSINESS NEWS&#8217; FREE WEEKLY E-BULLETIN</h2>			<div class="textwidget"><div class="createsend-button" style="height:22px;display:inline-block;" data-listid="r/40/0DC/913/1F8B7B19B0120647">
</div><script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=2'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script></div>
		</div><div class="side-widget"><h2>Swindon &amp; Wiltshire Business News story search</h2>			<div class="textwidget">To find an archived story, type a key word in the box below and hit 'enter'</div>
		</div><div class="side-widget"><form method="get" id="searchform" action="http://swindon-business.net/">
<div>
<input type="text" class="search_input" value="Search &amp; Hit Enter" name="s" id="s" onfocus="if (this.value == 'Search &amp; Hit Enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search &amp; Hit Enter';}" />
<input type="hidden" id="searchsubmit" />
</div>
</form>
</div><div class="side-widget">			<div class="textwidget"><p style="text-align: center"><a href="http://fr.twitter.com/#!/SwindonBiz"><img style="margin-right: 10px; margin-bottom: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2011/06/sbn-twit-button-nletter.jpg" alt="" /></a>
<p style="text-align: center"><a href="http://www.bristol-business.net/"><img style="margin-right: 10px; margin-bottom: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2011/06/bristol-button.jpg" alt="" /></a>
<p style="text-align: center"><a href="http://www.bath-business.net/"><img style="margin-right: 10px; margin-bottom: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2011/09/bath-button.jpg" alt="" /></a>
<p style="text-align: center"><a href="http://www.swindon.uk.com/"><img style="margin-right: 10px; margin-bottom: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2013/03/160x600_49kb.gif" alt="" /></a>

</div>
		</div>    </div>
<!-- end sidebar -->	<div id="leftcontent">
	

		<div id="post-24687" class="post-24687 post type-post status-publish format-standard hentry category-advanced-manufacturing category-business-news category-greensustainable-business category-media category-money-matters category-property-news">
		                <h1>Swindon firms urged to join roll call of UK&#8217;s fastest-growing tech firms</h1>
                <div class="meta"><div class="date">August 3, 2017</div>By <a href="http://swindon-business.net/index.php/author/owen/" title="Posts by Robert Buckland" rel="author">Robert Buckland</a></div><div class="entry"><p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">Swindon&rsquo;s<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;"> best tech businesses are being invited to enter a national awards scheme that celebrates innovation and growth among the sector&rsquo;s fastest-growing firms.</span> </span>
</p>
<p>
	<span data-mce-style="font-family: Calibri;" style="font-family: Calibri;"><span data-mce-style="font-size: medium;" style="font-size: medium;"><span data-mce-style="color: #000000;" style="color: #000000;">The</span><span data-mce-style="color: #000000;" style="color: #000000;"> 2017 Deloitte UK Technology Fast 50 Awards showcase the country&rsquo;s dynamic technology ecosystem and the most exciting hi-tech companies. &nbsp;<a data-mce-="" href="http://www.bristol-business.net/wp-content/uploads/2017/08/Fast-50-2017-nominations-open-770x350.jpg"><img alt="" class="alignright size-medium wp-image-40596" data-mce-="" height="136" src="http://www.bristol-business.net/wp-content/uploads/2017/08/Fast-50-2017-nominations-open-770x350-300x136.jpg" title="Fast 50 2017 nominations open 770x350" width="300" /></a></span></span></span>
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">Now in their 20th year, the awards rank the UK&rsquo;s 50 fastest-growing technology companies based on the past four years of revenue growth.</span>
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">They have also provided a valuable snapshot of the South West tech sector &ndash; with companies from the region winning the awards a total of 65 times, with 11 businesses achieving a place in the top 10 rankings and 25 in the top 50. </span>
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">Last year&rsquo;s 50 companies generated &pound;884m in total annual revenues, employed more than 7,100 people and recorded an average four-year growth rate of 1,240%.</span>
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">Winners come from all areas of technology, from internet specialists and digital media, to hardware, software and telecoms. But as technology is evolving, so are the types of businesses taking part in the awards, with 22% of 2016&rsquo;s winners classifying themselves as fintech.&nbsp; </span>
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">Other sub-sectors represented last year included adtech, agritech, biotech, cleantech, edtech, foodtech, fashiontech, healthtech, insurtech, proptech, retailtech and traveltech &ndash; reflecting that the awards are open to all tech businesses that deliver innovative products and services to their customers in all industries &#8211; so long as the business has its own tech IP.&nbsp; </span>
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">Past South West winners include Corsham-based Skyscape Cloud Services, now rebranded as UKCloud, which achieved second place nationally in 2015 with phenomenal growth of 13,391% he highest four-year growth rate for a South West winner </span>
</p>
<p>
	<span data-mce-style="font-family: Calibri;" style="font-family: Calibri;"><span data-mce-style="color: #000000;" style="color: #000000;"><span data-mce-style="font-size: medium;" style="font-size: medium;">The next highest growth rate for a South West business was in 2000, when Bristol-based marketing software specialist Alterian topped the entire list and was named the overall winner with 12,538% growth. </span></span></span>
</p>
<p>
	<span data-mce-style="font-family: Calibri;" style="font-family: Calibri;"><span data-mce-style="color: #000000;" style="color: #000000;"><span data-mce-style="font-size: medium;" style="font-size: medium;">Bristol-based app developer Mubaloo, Advanced Transport Systems, the innovative firm behind the ULTra Personal Rapid Transit, and picoChip from Bath have each achieved third place in the awards &#8211; in 2014, 2008 and 2002 respectively.&nbsp;<a data-mce-="" href="http://www.bristol-business.net/wp-content/uploads/2017/08/laurence_hedditch-350x350.jpg"><img alt="" class="alignright size-medium wp-image-40597" data-mce-="" height="300" src="http://www.bristol-business.net/wp-content/uploads/2017/08/laurence_hedditch-350x350-300x300.jpg" title="laurence_hedditch 350x350" width="300" /></a></span></span></span>
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">Deloitte South West technology partner Laurence Hedditch, <em>pictured</em>, said: &ldquo;The South West technology start-up scene is truly fascinating. For the last two decades the UK Technology Fast 50 Awards have celebrated the nation&rsquo;s most aspirational companies from across the technology landscape. </span>
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">&ldquo;This programme is a perfect crystal ball that offers a glimpse into what the future tech scene will look like in the UK and is a great way to recognise and celebrate the dynamic tech businesses we have in the South West.</span>
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">&ldquo;The class of 2017 will hopefully follow in the footsteps of previous award winners from the South West such as Mubaloo, Skyscape and Alterian as well as other illustrious alumni including the likes of picoChip, The Book Depository and IntY.&nbsp;I would encourage technology start-ups from Bristol, Bath and all over the South West to apply for what is an excellent opportunity for businesses to showcase their achievements.&rdquo;</span>
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">Nominations close on September 8 and winners will be announced at the awards ceremony on November 16 in London. Award sponsors include Oracle NetSuite and Silicon Valley Bank.</span>
</p>
<p>
	<span data-mce-style="font-family: Calibri;" style="font-family: Calibri;"><span data-mce-style="font-size: medium;" style="font-size: medium;"><span data-mce-style="color: #000000;" style="color: #000000;">For full details and the entry form visit:&nbsp;</span><a data-mce-="" href="http://www.fast50.co.uk/" target="_blank"><font color="#0066cc">www.fast50.co.uk</font></a><span data-mce-style="color: #000000;" style="color: #000000;">.&nbsp;&nbsp; &nbsp;</span></span></span>
</p>
<p>
	<em><span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">Deloitte UK Technology Fast 50 winners from the South West, 1998-2016</span></em>
</p>
<table border="0" cellpadding="0" cellspacing="0" class="mceItemTable" width="698">
<tbody>
<tr>
<td nowrap="nowrap" valign="bottom" width="57">
				<strong><span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Year</span></strong>
			</td>
<td nowrap="nowrap" valign="bottom" width="73">
				<strong><span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Ranking</span></strong>
			</td>
<td nowrap="nowrap" valign="bottom" width="201">
				<strong><span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Company</span></strong>
			</td>
<td nowrap="nowrap" valign="bottom" width="115">
				<strong><span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Category</span></strong>
			</td>
<td nowrap="nowrap" valign="bottom" width="252">
				<strong><span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Growth</span></strong>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2015</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Skyscape Cloud Services</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Communications</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">13391%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2014</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">3</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Mubaloo</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">4404%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2014</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">26</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Test and Verification Solutions</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">963%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2012</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">11</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri;" style="font-family: Calibri;"><span data-mce-style="font-size: medium;" style="font-size: medium;">Smart Traffic &nbsp;</span></span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Internet</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1468%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2011</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">38</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri;" style="font-family: Calibri;"><span data-mce-style="font-size: medium;" style="font-size: medium;">NanoSight &nbsp;</span></span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Biotech</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">809%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2010</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">39</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">C4L</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Internet</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">823%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2010</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">50</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri;" style="font-family: Calibri;"><span data-mce-style="font-size: medium;" style="font-size: medium;">Gradwell Dot Com &nbsp;</span></span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Telecoms</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">652%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2009</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">14</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri;" style="font-family: Calibri;"><span data-mce-style="font-size: medium;" style="font-size: medium;">Auros &nbsp;</span></span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Internet</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">3294%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2009</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">44</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri;" style="font-family: Calibri;"><span data-mce-style="font-size: medium;" style="font-size: medium;">Gradwell &nbsp;</span></span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Internet</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">726%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2009</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">28</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">picoChip</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Electronics</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1171%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2009</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">15</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">The Book Depository</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Internet</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2593%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2008</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">45</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Mobile Commerce&nbsp;</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Telecoms</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">590%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2008</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">3</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">picoChip</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Electronics</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">4483%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2007</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">24</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">e2train&nbsp;</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1547%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2007</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">32</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Opti-cal</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Electronics</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1271%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2005</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">45</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Nimbus Partner </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">715%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2004</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">32</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Alterian </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1023%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2004</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">20</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Cramer Systems </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1432%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2004</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">28</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Goss Interactive </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Other</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1187%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2004</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">15</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">IntY </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Telecoms</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1776%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2004</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">35</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Nimbus Partners </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">926%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2004</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">18</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Utility Partnership </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Other</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1677%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2003</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">26</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Advanced Transport Systems </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Electronics</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">416%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2003</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">39</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Alterian </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">322%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2003</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">43</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Fasthosts Internet </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Internet</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">306%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2003</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">15</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">intY </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Internet</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">657%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2003</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">35</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Nimbus Partners </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">335%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2003</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">34</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Omitec Group </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Electronics</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">340%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2003</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">32</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Star Technology Group </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Other</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">350%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2003</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">4</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Utility Partnership </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Other</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1764%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Advanced Transport Systems </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Telecoms</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2694%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">40</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Alterian </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">388%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">25</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Bowman Power Systems </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Electronics</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">606%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">11</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">CPC Computers</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Hardware</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1035%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">21</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Cramer Systems </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">761%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">3</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Fasthosts Internet </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Internet</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2456%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">22</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Inty </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Teleoms</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">681%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">39</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Nimbus</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">392%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">29</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">PNC Telecom </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Teleoms</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">559%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">41</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Sentinel UK </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Other</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">385%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">34</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Star Internet </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Internet</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">453%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">5</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Stilo International </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1557%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2002</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">23</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Utility Partnerships </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Other</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">661%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2001</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">39</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Alterian </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">388%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2001</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">34</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Bowman Power Systems</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Biotech</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">592%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2001</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">16</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Cramer Systems </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1185%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2001</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">27</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">PNC Telecom </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Telecoms</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">931%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2001</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">47</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Shire Pharmaceuticals Group </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Biotech</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">328%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2001</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">5</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">The Innovation Group </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">3578%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2001</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">28</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Utility Partnership </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Other</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">788%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2000</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">47</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Absolute Computing </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Internet</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">345%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2000</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Alterian </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">12538%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2000</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">45</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Cramer Systems Group </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">375%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2000</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">18</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Gig@Byte </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Hardware</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">949%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2000</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">46</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Motion Media </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Telecoms</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">351%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">2000</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">43</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Wessex Technology Opto-Electronic Products </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Hardware</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">382%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1999</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">12</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Audiosoft </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1140%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1999</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">19</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Motion Media Technology </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Telecoms</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">727%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1999</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">25</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Wessex Technology Opto-Electronic Products </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Other</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">543%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1998</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">12</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Global Software Services </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">707%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1998</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">6</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Just Results </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1098%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1998</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">46</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Netcraft</span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">265%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1998</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">10</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Oxtel </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">868%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1998</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">44</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Shire Pharmaceuticals Group </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">278%</span>
			</td>
</tr>
<tr>
<td width="57">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">1998</span>
			</td>
<td width="73">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">30</span>
			</td>
<td width="201">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">TransEDA </span>
			</td>
<td width="115">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">Software</span>
			</td>
<td width="252">
				<span data-mce-style="font-family: Calibri; font-size: medium;" style="font-family: Calibri; font-size: medium;">363%</span>
			</td>
</tr>
</tbody>
</table>
<p>
	&nbsp;
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">&nbsp;</span>
</p>
<p>
	&nbsp;
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">&nbsp;</span>
</p>
<p>
	&nbsp;
</p>
<p>
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: #000000; font-family: Calibri; font-size: medium;">&nbsp;</span>
</p>
<p>
	&nbsp;</p>
</div>	</div><!-- #post-## -->
   				<div id="comments">




		<p class="nocomments">Comments are closed.</p>


								
</div><!-- #comments -->
       
	</div>
    <!-- begin second sidebar -->
    <div id="secondsidebar">
		<div class="side-widget">			<div class="textwidget"><a href="http://www.bristolairport.co.uk/flights-from-bristol.aspx"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2015/01/BA_160x120-e1420287725598.jpg"alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.alderking.com/"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2017/06/Bristol__Swindon_News_160x120.gif"alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.amarelle.co.uk"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2015/11/web-ad.jpg" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.thrings.com/"><img style="margin-top:13px; margin-right: 10px; border: none" src=" http://www.bristol-business.net/wp-content/uploads/2016/01/WebBanner_160x120_leaf.gif" alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.hwca.com/accountants-swindon/"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2016/02/HW-button-ad-version-2-e1456359326350.png" /></a>
</div>
		</div><div class="side-widget"><div style="overflow:hidden;"><a href="http://www.templebright.com"><img src="http://swindon-business.net/wp-content/uploads/2013/11/temple_bright-cl_rev_CMYK-2-160x120.jpg" class="aligncenter" /></a></div>
</div><div class="side-widget">			<div class="textwidget"><a href="http://www.edwardpreece.co.uk"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2015/02/image001.gif"alt="" /></a>
</div>
		</div><div class="side-widget"><h2>ADVERTISE HERE</h2>			<div class="textwidget">Reach tens of thousands of senior business people across Swindon & Wiltshire for just £70 a month. Email info@swindon-business.net for more information.</div>
		</div>    </div>
<!-- end second sidebar --></div>
<!-- begin footer -->
<div id="footer">
    Copyright &copy; 2017 <a href="http://swindon-business.net">SWINDON BUSINESS NEWS</a>. All Rights Reserved.<br />
    <span class="red">Magazine Basic</span> theme designed by <a href="http://themes.bavotasan.com"><span class="red">Themes by bavotasan.com</span></a>.<br />
    Powered by <a href="http://www.wordpress.org">WordPress</a>.
</div>

<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.3.1 timestamp: 2017-08-04 03:41:48PM UTC (04:41PM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "customConfig": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script>		<style type="text/css">
				#content table.cke_editor { margin:0; }
				#content table.cke_editor tr td { padding:0;border:0; }
		</style>
		<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?aa&#038;ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://swindon-business.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3.4.2'></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://swindon-business.net/wp-content/themes/magazine-basic/js/effects.js?ver=3.4.2'></script>

	<script src="http://stats.wordpress.com/e-201731.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:1.3',blog:'22167336',post:'24687'});
	var load_cmc = function(){linktracker_init(22167336,24687,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
<style type='text/css'>img#wpstats{display:none}</style><!-- Magazine Basic theme designed by Themes by bavotasan.com - http://themes.bavotasan.com -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29004634-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23328002-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</html>