<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="description" content="   Monday December 28         Bank holiday:&#160;Nothing listed         Tuesday December 29         Final:&#160;The&#160;Fulham Shore         AGMs:&#160;Al..." />
<meta name="keywords" content="" /><title>  Ahead of the Agenda: The Week Ahead | SWINDON BUSINESS NEWS</title>

<link rel="stylesheet" href="http://swindon-business.net/wp-content/themes/magazine-basic/style.css" type="text/css" media="screen" />
<style type="text/css">
body { width: 1024px; }
#mainwrapper { width: 1004px; }
#sidebar { width: 180px; }
#sidebar .side-widget { width: 160px; }
#secondsidebar { width: 180px; }
#secondsidebar .side-widget { width: 160px; }
#leftcontent, #twocol, #threecol, #threecol2, .commentlist { width: 576px; }
#leftcontent img, .wp-caption { max-width: 576px; }
#leftcontent .wp-caption img, #leftcontent .gallery-thumb img { max-width: 564px; }
<!-- fix for IE & Safari -->
.threepost embed { width: 167.04px !important; }
.twopost embed { width: 264.96px !important; }
<!-- end fix for Safari -->
</style>
	<link rel="pingback" href="http://swindon-business.net/xmlrpc.php" />
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://swindon-business.net/wp-content/themes/magazine-basic/iestyles.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="SWINDON BUSINESS NEWS &raquo; Feed" href="http://swindon-business.net/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="SWINDON BUSINESS NEWS &raquo; Comments Feed" href="http://swindon-business.net/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SWINDON BUSINESS NEWS &raquo; Ahead of the Agenda: The Week Ahead Comments Feed" href="http://swindon-business.net/index.php/2020/12/28/ahead-of-the-agenda-the-week-ahead-425/feed/" />
<link rel='stylesheet' id='wp-property-frontend-css'  href='http://swindon-business.net/wp-content/plugins/wp-property/templates/wp_properties.css?ver=1.36.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "customConfig": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script>		<style type="text/css">
				#content table.cke_editor { margin:0; }
				#content table.cke_editor tr td { padding:0;border:0; }
		</style>
		<script type='text/javascript' src='http://swindon-business.net/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=CBDD&#038;ver=3.4.2'></script>
<script type='text/javascript' src='http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?ver=3.4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://swindon-business.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://swindon-business.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2030 net zero carbon goal adopted by Business West &#8211; with a vow to help firms reach same target' href='http://swindon-business.net/index.php/2020/12/23/2030-net-zero-carbon-goal-adopted-by-business-west-with-a-vow-to-help-firms-reach-same-target/' />
<meta name="generator" content="WordPress 3.4.2" />
<link rel='canonical' href='http://swindon-business.net/index.php/2020/12/28/ahead-of-the-agenda-the-week-ahead-425/' />
<link rel='shortlink' href='http://wp.me/p1v0JG-7jT' />
<script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed0b1e; }
</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29004634-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="single single-post postid-28141 single-format-standard custom-background">
<!-- begin header -->
<div id="header">
		    	    	<a href="http://swindon-business.net/" class="headerimage"><img src="http://swindon-business.net/wp-content/uploads/2013/12/SwindonBusinessNewsHeader-1-new.jpg" alt="SWINDON BUSINESS NEWS" class="fl" /></a>
        <div id="description" class="fl">
            </div>     
    <div class="main-navigation"><ul id="menu-main" class="sf-menu"><li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="http://swindon-business.net/index.php/home/">Home</a></li>
<li id="menu-item-10039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10039"><a href="http://swindon-business.net/index.php/about-2/">About</a></li>
<li id="menu-item-5338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5338"><a href="http://swindon-business.net/index.php/about/">Contact</a></li>
<li id="menu-item-7519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7519"><a href="http://swindon-business.net/index.php/category/events/">Events</a></li>
<li id="menu-item-25838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25838"><a href="http://swindon-business.net/index.php/privacy-policy/">Privacy Policy</a></li>
</ul></div><div class="sub-navigation"><ul id="menu-sub-menu" class="sf-menu"><li id="menu-item-6678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6678"><a href="http://swindon-business.net/index.php/category/technology/">Technology</a></li>
<li id="menu-item-5278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5278"><a title="Creative/Media" href="http://swindon-business.net/index.php/category/media/">Creative/Media</a></li>
<li id="menu-item-10040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10040"><a href="http://swindon-business.net/index.php/category/legal/">Legal</a></li>
<li id="menu-item-10044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10044"><a title="Finance" href="http://swindon-business.net/index.php/category/money-matters/">Finance</a></li>
<li id="menu-item-10043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10043"><a href="http://swindon-business.net/index.php/category/greensustainable-business/">Green/sustainable business</a></li>
<li id="menu-item-10042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10042"><a href="http://swindon-business.net/index.php/category/advanced-manufacturing/">Advanced manufacturing</a></li>
<li id="menu-item-10041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10041"><a title="Property " href="http://swindon-business.net/index.php/category/property-news/">Property</a></li>
<li id="menu-item-17505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17505"><a href="http://swindon-business.net/index.php/category/directors-briefing/">Directors&#8217; Briefings</a></li>
</ul></div><div id="health_news" style="display:none;"> 
<a href="http://medscare.net/order-retin-a.html">order Retin-a cheap</a> In Retina-A contain are included such components as Retin acid and tretinoinum.
<a href="http://health4beauty.net/allopurinol-zyloprim.html">where can i buy Allopurinol</a>|<a href="http://antibacter.net/cipro.html">buy Cipro canada</a></div>
</div>
<!-- end header -->


<div id="mainwrapper">
<!-- begin sidebar -->
    <div id="sidebar">
		<div class="side-widget">			<div class="textwidget"><a href="https://www.roydswithyking.com/contact/solicitors-swindon/"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2019/03/WildCatsRWK.gif" alt=""/></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="https://www.pwc.co.uk/private-business-private-clients/our-stories/pippa-clarke.html"><img style="margin-top:13px; margin-right: 10px; border: none" src=" http://www.bristol-business.net/wp-content/uploads/2018/05/31332_PB-BNews-Advert_160x120pixels-3.jpg" alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.interaction.uk.com/"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bath-business.net/wp-content/uploads/2018/01/Interaction-GIF_resized.gif"alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.bristolairport.co.uk/flights-from-bristol.aspx"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2015/01/BA_160x120-e1420287725598.jpg"alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.birdy-films.com/"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2016/02/Birdy-FilmsBBN-web.gif" alt="" /></a></div>
		</div><div class="side-widget"><h2>SIGN UP HERE FOR Swindon &amp; Wiltshire BUSINESS NEWS&#8217; FREE WEEKLY E-BULLETIN</h2>			<div class="textwidget"><div class="createsend-button" style="height:22px;display:inline-block;" data-listid="r/40/0DC/913/1F8B7B19B0120647">
</div><script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=2'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script></div>
		</div><div class="side-widget"><h2>Swindon &amp; Wiltshire Business News story search</h2>			<div class="textwidget">To find an archived story, type a key word in the box below and hit 'enter'</div>
		</div><div class="side-widget"><form method="get" id="searchform" action="http://swindon-business.net/">
<div>
<input type="text" class="search_input" value="Search &amp; Hit Enter" name="s" id="s" onfocus="if (this.value == 'Search &amp; Hit Enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search &amp; Hit Enter';}" />
<input type="hidden" id="searchsubmit" />
</div>
</form>
</div><div class="side-widget">			<div class="textwidget"><p style="text-align: center"><a href="http://fr.twitter.com/#!/SwindonBiz"><img style="margin-right: 10px; margin-bottom: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2011/06/sbn-twit-button-nletter.jpg" alt="" /></a>
<p style="text-align: center"><a href="http://www.bristol-business.net/"><img style="margin-right: 10px; margin-bottom: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2011/06/bristol-button.jpg" alt="" /></a>
<p style="text-align: center"><a href="http://www.bath-business.net/"><img style="margin-right: 10px; margin-bottom: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2011/09/bath-button.jpg" alt="" /></a>

</div>
		</div>    </div>
<!-- end sidebar -->	<div id="leftcontent">
	

		<div id="post-28141" class="post-28141 post type-post status-publish format-standard hentry category-business-news">
		                <h1>Ahead of the Agenda: The Week Ahead</h1>
                <div class="meta"><div class="date">December 28, 2020</div>By <a href="http://swindon-business.net/index.php/author/owen/" title="Posts by Robert Buckland" rel="author">Robert Buckland</a></div><div class="entry"><p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>Monday December 28</strong></span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>Bank holiday:&nbsp;</strong>Nothing listed</span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>Tuesday December 29</strong></span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>Final:&nbsp;</strong>The<strong>&nbsp;</strong>Fulham Shore</span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>AGMs:&nbsp;</strong>Altitude Group, China Nonferrous Gold, Grit Real Estate Income Group, Skinbiotherapeutics</span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>EGMs:&nbsp;</strong>Ethernity Networks, Flutter Entertainment</span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>Wednesday December 30</strong></span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>AGMs:&nbsp;</strong>Corcel, Eco (Atlantic) Oil &amp; Gas, Eenergy Group, Nu-Oil &amp; Gas, Plexus Holdings, Quiz, Secure Property Development &amp; Investment, Simigon</span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>Economic announcement:&nbsp;</strong>Nationwide house price index</span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>Thursday December 31</strong></span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>AGMs:&nbsp;</strong>Goldplat, Iconic Labs, KKV Secured Loan Fund, M&amp;C Saatchi, Tetragon Financial Group, Wilmcote Holdings</span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>Friday January 1</strong></span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	<span data-mce-style="color: #000000; font-family: Calibri; font-size: medium;" style="color: rgb(0, 0, 0); font-family: Calibri; font-size: medium;"><strong>Bank holiday:&nbsp;</strong>Nothing listed</span>
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	&nbsp;
</p>
<p style="font-family: Georgia, &quot;Times New Roman&quot;, &quot;Bitstream Charter&quot;, Times, serif; font-size: 13px;">
	&nbsp;</p>
</div>	</div><!-- #post-## -->
   				<div id="comments">




		<p class="nocomments">Comments are closed.</p>


								
</div><!-- #comments -->
       
	</div>
    <!-- begin second sidebar -->
    <div id="secondsidebar">
		<div class="side-widget">			<div class="textwidget"><a href="https://www.businesswest.co.uk/change-coming-are-you-prepared/"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2020/11/Bristol-Business-Website-Image-3-e1606762763884.jpg"alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="https://thrings.com/coronavirus"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2020/04/BN_160X120-01.jpg" alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.alderking.com/"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2017/06/Bristol__Swindon_News_160x120.gif"alt="" /></a></div>
		</div><div class="side-widget"><div style="overflow:hidden;"><a href="http://www.imsm.com/en/"><img src="http://swindon-business.net/wp-content/uploads/2014/09/swindon+business+news+ad+1+version+2+final-e1411037379159.png" class="alignnone" /></a></div>
</div><div class="side-widget">			<div class="textwidget"><a href="https://www.arval.co.uk/web/webstore/vehicle-leasing?utm_source=offer&utm_medium=web%20banner&utm_campaign=sbn"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2016/01/SBN-web-banner160x120car.gif"alt="" /></a></div>
		</div><div class="side-widget"><div style="overflow:hidden;"><a href="http://www.templebright.com"><img src="http://swindon-business.net/wp-content/uploads/2013/11/temple_bright-cl_rev_CMYK-2-160x120.jpg" class="aligncenter" /></a></div>
</div><div class="side-widget">			<div class="textwidget"><a href="http://www.edwardpreece.co.uk"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2015/02/image001.gif"alt="" /></a>
</div>
		</div><div class="side-widget"><h2>ADVERTISE HERE</h2>			<div class="textwidget">Reach tens of thousands of senior business people across Swindon & Wiltshire for just £70 a month. Email info@swindon-business.net for more information.</div>
		</div>    </div>
<!-- end second sidebar --></div>
<!-- begin footer -->
<div id="footer">
    Copyright &copy; 2020 <a href="http://swindon-business.net">SWINDON BUSINESS NEWS</a>. All Rights Reserved.<br />
    <span class="red">Magazine Basic</span> theme designed by <a href="http://themes.bavotasan.com"><span class="red">Themes by bavotasan.com</span></a>.<br />
    Powered by <a href="http://www.wordpress.org">WordPress</a>.
</div>

<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.3.1 timestamp: 2020-12-31 05:11:02AM UTC (05:11AM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "customConfig": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script>		<style type="text/css">
				#content table.cke_editor { margin:0; }
				#content table.cke_editor tr td { padding:0;border:0; }
		</style>
		<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?aa&#038;ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://swindon-business.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3.4.2'></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://swindon-business.net/wp-content/themes/magazine-basic/js/effects.js?ver=3.4.2'></script>

	<script src="http://stats.wordpress.com/e-202053.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:1.3',blog:'22167336',post:'28141'});
	var load_cmc = function(){linktracker_init(22167336,28141,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
<style type='text/css'>img#wpstats{display:none}</style><!-- Magazine Basic theme designed by Themes by bavotasan.com - http://themes.bavotasan.com -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29004634-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23328002-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</html>