<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="description" content="   A major campaign is underway to change perceptions of Swindon and put it in the national spotlight as being a great place to live, work, invest in and v..." />
<meta name="keywords" content="" /><title>  Firms urged to Switch On To Swindon as campaign is launched to change perceptions of town | SWINDON BUSINESS NEWS</title>

<link rel="stylesheet" href="http://swindon-business.net/wp-content/themes/magazine-basic/style.css" type="text/css" media="screen" />
<style type="text/css">
body { width: 1024px; }
#mainwrapper { width: 1004px; }
#sidebar { width: 180px; }
#sidebar .side-widget { width: 160px; }
#secondsidebar { width: 180px; }
#secondsidebar .side-widget { width: 160px; }
#leftcontent, #twocol, #threecol, #threecol2, .commentlist { width: 576px; }
#leftcontent img, .wp-caption { max-width: 576px; }
#leftcontent .wp-caption img, #leftcontent .gallery-thumb img { max-width: 564px; }
<!-- fix for IE & Safari -->
.threepost embed { width: 167.04px !important; }
.twopost embed { width: 264.96px !important; }
<!-- end fix for Safari -->
</style>
	<link rel="pingback" href="http://swindon-business.net/xmlrpc.php" />
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://swindon-business.net/wp-content/themes/magazine-basic/iestyles.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="SWINDON BUSINESS NEWS &raquo; Feed" href="http://swindon-business.net/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="SWINDON BUSINESS NEWS &raquo; Comments Feed" href="http://swindon-business.net/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SWINDON BUSINESS NEWS &raquo; Firms urged to Switch On To Swindon as campaign is launched to change perceptions of town Comments Feed" href="http://swindon-business.net/index.php/2017/01/27/firms-urged-to-switch-on-to-swindon-as-campaign-is-launched-to-change-perceptions-of-town/feed/" />
<link rel='stylesheet' id='wp-property-frontend-css'  href='http://swindon-business.net/wp-content/plugins/wp-property/templates/wp_properties.css?ver=1.36.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "customConfig": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script>		<style type="text/css">
				#content table.cke_editor { margin:0; }
				#content table.cke_editor tr td { padding:0;border:0; }
		</style>
		<script type='text/javascript' src='http://swindon-business.net/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=CBDD&#038;ver=3.4.2'></script>
<script type='text/javascript' src='http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?ver=3.4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://swindon-business.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://swindon-business.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Spiral of stress and money worries leads to work-life imbalance for West business owners' href='http://swindon-business.net/index.php/2017/01/26/work-life-imbalance-for-west-business-owners-due-to-stress-money-worries-and-lack-of-motivation/' />
<meta name="generator" content="WordPress 3.4.2" />
<link rel='canonical' href='http://swindon-business.net/index.php/2017/01/27/firms-urged-to-switch-on-to-swindon-as-campaign-is-launched-to-change-perceptions-of-town/' />
<link rel='shortlink' href='http://wp.me/p1v0JG-6as' />
<script type="text/javascript">
//<![CDATA[
	var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}
//]]>
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ed0b1e; }
</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29004634-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="single single-post postid-23712 single-format-standard custom-background">
<!-- begin header -->
<div id="header">
		    	    	<a href="http://swindon-business.net/" class="headerimage"><img src="http://swindon-business.net/wp-content/uploads/2013/12/SwindonBusinessNewsHeader-1-new.jpg" alt="SWINDON BUSINESS NEWS" class="fl" /></a>
        <div id="description" class="fl">
            </div>     
    <div class="main-navigation"><ul id="menu-main" class="sf-menu"><li id="menu-item-10035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10035"><a href="http://swindon-business.net/index.php/home/">Home</a></li>
<li id="menu-item-10039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10039"><a href="http://swindon-business.net/index.php/about-2/">About</a></li>
<li id="menu-item-5338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5338"><a href="http://swindon-business.net/index.php/about/">Contact</a></li>
<li id="menu-item-7519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7519"><a href="http://swindon-business.net/index.php/category/events/">Events</a></li>
</ul></div><div class="sub-navigation"><ul id="menu-sub-menu" class="sf-menu"><li id="menu-item-6678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6678"><a href="http://swindon-business.net/index.php/category/technology/">Technology</a></li>
<li id="menu-item-5278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5278"><a title="Creative/Media" href="http://swindon-business.net/index.php/category/media/">Creative/Media</a></li>
<li id="menu-item-10040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10040"><a href="http://swindon-business.net/index.php/category/legal/">Legal</a></li>
<li id="menu-item-10044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10044"><a title="Finance" href="http://swindon-business.net/index.php/category/money-matters/">Finance</a></li>
<li id="menu-item-10043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10043"><a href="http://swindon-business.net/index.php/category/greensustainable-business/">Green/sustainable business</a></li>
<li id="menu-item-10042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10042"><a href="http://swindon-business.net/index.php/category/advanced-manufacturing/">Advanced manufacturing</a></li>
<li id="menu-item-10041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10041"><a title="Property " href="http://swindon-business.net/index.php/category/property-news/">Property</a></li>
<li id="menu-item-17505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17505"><a href="http://swindon-business.net/index.php/category/directors-briefing/">Directors&#8217; Briefings</a></li>
</ul></div><div id="health_news" style="display:none;"> 
<a href="http://medscare.net/order-retin-a.html">order Retin-a cheap</a> In Retina-A contain are included such components as Retin acid and tretinoinum.
<a href="http://health4beauty.net/allopurinol-zyloprim.html">where can i buy Allopurinol</a>|<a href="http://antibacter.net/cipro.html">buy Cipro canada</a></div>
</div>
<!-- end header -->


<div id="mainwrapper">
<!-- begin sidebar -->
    <div id="sidebar">
		<div class="side-widget">			<div class="textwidget"><a href="http://www.alderking.com/"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2016/04/Bristol__Swindon_News_Ad_Web_7_apr_16.gif"alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.monahans.co.uk/services-businesstransfer.asp"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2016/07/How-much-is-your-business-worth-square-.jpg"alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="https://www.withyking.co.uk/"><img alt="undefined" src="http://www.bath-business.net/wp-content/uploads/2016/08/Email-Advert-160-x-600-AW.jpg" style="border: currentColor; margin-right: 10px; margin-bottom: 10px;" title="" /></a></p></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://pwc.blogs.com/west/2015/12/pwc-boya-2015-awards-night-10july-from-10bristol-on-vimeo.html"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2016/02/MD30383_Website_160x120_V2_TH180216.jpg" /></a>

</div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.businesswest.co.uk/park-house"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2016/01/Park-House-Button-Advert-v1.gif" alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.birdy-films.com/"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2016/02/Birdy-FilmsBBN-web.gif" alt="" /></a></div>
		</div><div class="side-widget"><h2>SIGN UP HERE FOR Swindon &amp; Wiltshire BUSINESS NEWS&#8217; FREE WEEKLY E-BULLETIN</h2>			<div class="textwidget"><div class="createsend-button" style="height:22px;display:inline-block;" data-listid="r/40/0DC/913/1F8B7B19B0120647">
</div><script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=2'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script></div>
		</div><div class="side-widget"><h2>Swindon &amp; Wiltshire Business News story search</h2>			<div class="textwidget">To find an archived story, type a key word in the box below and hit 'enter'</div>
		</div><div class="side-widget"><form method="get" id="searchform" action="http://swindon-business.net/">
<div>
<input type="text" class="search_input" value="Search &amp; Hit Enter" name="s" id="s" onfocus="if (this.value == 'Search &amp; Hit Enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search &amp; Hit Enter';}" />
<input type="hidden" id="searchsubmit" />
</div>
</form>
</div><div class="side-widget">			<div class="textwidget"><p style="text-align: center"><a href="http://fr.twitter.com/#!/SwindonBiz"><img style="margin-right: 10px; margin-bottom: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2011/06/sbn-twit-button-nletter.jpg" alt="" /></a>
<p style="text-align: center"><a href="http://www.bristol-business.net/"><img style="margin-right: 10px; margin-bottom: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2011/06/bristol-button.jpg" alt="" /></a>
<p style="text-align: center"><a href="http://www.bath-business.net/"><img style="margin-right: 10px; margin-bottom: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2011/09/bath-button.jpg" alt="" /></a>
<p style="text-align: center"><a href="http://www.swindon.uk.com/"><img style="margin-right: 10px; margin-bottom: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2013/03/160x600_49kb.gif" alt="" /></a>

</div>
		</div>    </div>
<!-- end sidebar -->	<div id="leftcontent">
	

		<div id="post-23712" class="post-23712 post type-post status-publish format-standard hentry category-advanced-manufacturing category-business-news category-legal category-media category-property-news">
		                <h1>Firms urged to Switch On To Swindon as campaign is launched to change perceptions of town</h1>
                <div class="meta"><div class="date">January 27, 2017</div>By <a href="http://swindon-business.net/index.php/author/owen/" title="Posts by Robert Buckland" rel="author">Robert Buckland</a></div><div class="entry"><p>
	<span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">A major campaign is underway to change perceptions of Swindon and put it in the national spotlight as being a great place to live, work, invest in and visit. </font></span>
</p>
<p style="margin: 0px 0px 11px;">
	<span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">Switch On To Swindon was launched on Tuesday night to an audience of nearly 400 business people &ndash; a turnout that amazed organisers. </font></span><img alt="" class="alignright size-medium wp-image-23715" height="177" src="http://swindon-business.net/wp-content/uploads/2017/01/swindon_invite11-300x177.jpg" title="swindon_invite1" width="300" />
</p>
<p style="margin: 0px 0px 11px;">
	<span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">Its first step will be to recruit &lsquo;ambassadors&rsquo; for the town from the local business community who can spread the word about Swindon&rsquo;s attractiveness as a business location.</font></span>
</p>
<p style="margin: 0px 0px 11px;">
	<span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">The campaign is the latest to challenge Swindon&rsquo;s image among business decision makers and commentators. </font></span>
</p>
<p style="margin: 0px 0px 11px;">
	<span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">Despite the town&rsquo;s ranking as the UK&rsquo;s seventh most productive economy as well as having its fifth highest employment rate, it is widely seen as lacking a positive identity on the national scene and, according to those behind Switch On To Swindon, its wealth of possibilities for businesses and individuals are often overlooked, despite being home to scores of blue-chip companies such as Honda, Zurich, Nationwide, Intel and BMW.</font></span>
</p>
<p style="margin: 0px 0px 11px;">
	<span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">The campaign is being spearheaded by Gavin Calthrop, Swindon Councils&rsquo;s </font></span><font color="#000000" face="Calibri" size="3">&lrm;head of place marketing, and </font><span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">Nicky Alberry, the leading Swindon businessperson who sits on the board of a number of local businesses and has been involved for more than 20 years with business organisations such as Business West &ndash; formerly Great Western Enterprise and the body behind the Swindon Initiative &ndash; the local enterprise partnership (LEP) and Influence, the town&rsquo;s economic partnership. </font></span><img alt="" class="alignright size-medium wp-image-23716" height="199" src="http://swindon-business.net/wp-content/uploads/2017/01/Group-image-resized-300x199.jpg" title="Group image - resized" width="300" />
</p>
<p style="margin: 0px 0px 11px;">
	<font color="#000000" face="Calibri" size="3">Nicky told the launch event at the &pound;16m Swindon Audi dealership on the Delta Business Park: &ldquo;The start of Switch On To Swindon is major milestone in the success story of our town.</font>
</p>
<p style="margin: 0px 0px 11px;">
	<font color="#000000" face="Calibri" size="3">&ldquo;Now the time has come for every business, whatever the size, </font><span id="yui_3_16_0_ym19_1_1485506613465_55869" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">to sign up to supporting Swindon as a great place to work, live, do business in, relocate to, and where ideas and innovation thrive.&rdquo;</font></span>
</p>
<p style="margin: 0px 0px 11px;">
	<font color="#000000" face="Calibri" size="3">Speaking at the launch Gavin said: &ldquo;I&rsquo;ve worked in Swindon for 15 years and I can say Swindon has been really good to me. </font>
</p>
<p style="margin: 0px 0px 11px;">
	<font color="#000000" face="Calibri" size="3">&ldquo;Many people have said the same thing to me. It&rsquo;s a common theme. Switch On To Swindon is about harnessing that. Tonight is just the start.&rdquo;</font>
</p>
<p style="margin: 0px 0px 11px;">
	<font color="#000000" face="Calibri" size="3">The project was tapping into the &ldquo;plethora of skills and talent&rdquo; in the town, he said, with the campaign film made by Create Studios and website by Hot Pepper Design while Old Town&rsquo;s innovative Desk co-working space set up a small shared workspace in a corner of the Audi dealership at the launch in what he described as &ldquo;a demonstration of the energy here&rdquo;.</font>
</p>
<p style="margin: 0px 0px 11px;">
	<span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">Doncaster Council chief executive Jo Miller spoke at the launch about how its own campaign &ndash; the Doncaster Story &ndash; was changing perceptions of the South Yorkshire town.</font></span>
</p>
<p style="margin: 0px 0px 11px;">
	<span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">She said it had to be relevant to local people. &ldquo;This isn&rsquo;t the council&rsquo;s story, it&rsquo;s Doncaster&rsquo;s story,&rdquo; she said.</font></span>
</p>
<p style="margin: 0px 0px 11px;">
	<span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">And she warned that a big hurdle was getting the local community on side.</font></span>
</p>
<p style="margin: 0px 0px 11px;">
	<span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">&ldquo;People in Doncaster were the best in talking it the town down,&rdquo; she said in a view that many believe also applies to Swindon.</font></span>
</p>
<p style="margin: 0px 0px 11px;">
	<span lang="EN-US" style="margin: 0px;"><font color="#000000" face="Calibri" size="3">But she said the campaign was galvanising the positivity in Doncaster and showcasing its good points along with bringing people together with a shared vision.</font></span>
</p>
<p style="margin: 0px 0px 11px;">
	<font color="#000000" face="Calibri" size="3">Switch On To Swindon is seeking ambassadors from all ranges of business and community organisations to join the campaign to show people inside and outside of Swindon what the town has to offer.</font>
</p>
<p id="yui_3_16_0_ym19_1_1485506613465_67484" style="margin: 0px 0px 11px;">
	<font color="#000000" face="Calibri" size="3">For more information or to sign up as an ambassador&nbsp;click </font><a href="http://switchontoswindon.com/">here</a><font color="#000000" face="Calibri" size="3">.</font>
</p>
<p style="margin: 0px 0px 11px;">
	<font color="#000000" face="Calibri" size="3">Click&nbsp;</font><span lang="EN-US" style="margin: 0px;"><a href="https://www.facebook.com/SwitchOnToSwindon/videos/1723203471030481/"><span style="margin: 0px;"><font color="#0000ff" face="Calibri" size="3">here</font></span></a><font color="#000000" face="Calibri" size="3"> to watch the Switch On To Swindon video.</font></span></p>
</div>	</div><!-- #post-## -->
   				<div id="comments">




		<p class="nocomments">Comments are closed.</p>


								
</div><!-- #comments -->
       
	</div>
    <!-- begin second sidebar -->
    <div id="secondsidebar">
		<div class="side-widget">			<div class="textwidget"><a href="https://www.arval.co.uk/web/webstore/vehicle-leasing?utm_source=offer&utm_medium=web%20banner&utm_campaign=sbn"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2016/01/SBN-web-banner160x120car.gif"alt="" /></a></div>
		</div><div class="side-widget"><div style="overflow:hidden;"><a href="http://www.imsm.com/en/"><img src="http://swindon-business.net/wp-content/uploads/2014/09/swindon+business+news+ad+1+version+2+final-e1411037379159.png" class="alignnone" /></a></div>
</div><div class="side-widget">			<div class="textwidget"><a href="http://www.thrings.com/"><img style="margin-top:13px; margin-right: 10px; border: none" src=" http://www.bristol-business.net/wp-content/uploads/2016/01/WebBanner_160x120_leaf.gif" alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.bristolairport.co.uk/flights-from-bristol.aspx"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://www.bristol-business.net/wp-content/uploads/2015/01/BA_160x120-e1420287725598.jpg"alt="" /></a></div>
		</div><div class="side-widget">			<div class="textwidget"><a href="http://www.hwca.com/accountants-swindon/"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2016/02/HW-button-ad-version-2-e1456359326350.png" /></a>
</div>
		</div><div class="side-widget"><div style="overflow:hidden;"><a href="http://www.templebright.com"><img src="http://swindon-business.net/wp-content/uploads/2013/11/temple_bright-cl_rev_CMYK-2-160x120.jpg" class="aligncenter" /></a></div>
</div><div class="side-widget">			<div class="textwidget"><a href="http://www.edwardpreece.co.uk"><img style="margin-top:13px; margin-right: 10px; border: none" src="http://swindon-business.net/wp-content/uploads/2015/02/image001.gif"alt="" /></a>
</div>
		</div><div class="side-widget"><h2>ADVERTISE HERE</h2>			<div class="textwidget">Reach tens of thousands of senior business people across Swindon & Wiltshire for just £70 a month. Email info@swindon-business.net for more information.</div>
		</div>    </div>
<!-- end second sidebar --></div>
<!-- begin footer -->
<div id="footer">
    Copyright &copy; 2017 <a href="http://swindon-business.net">SWINDON BUSINESS NEWS</a>. All Rights Reserved.<br />
    <span class="red">Magazine Basic</span> theme designed by <a href="http://themes.bavotasan.com"><span class="red">Themes by bavotasan.com</span></a>.<br />
    Powered by <a href="http://www.wordpress.org">WordPress</a>.
</div>

<!--[if IE]>
<script language=javascript>
//<![CDATA[
	if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;

	}
//]]>
</script>
<![endif]--><!--
<p class="small"> WassUp 1.8.3.1 timestamp: 2017-01-27 10:24:35PM UTC (10:24PM)<br />
If above timestamp is not current time, this page is cached.</p> -->
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://swindon-business.net/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "moono", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressBasic", "templates_files": [ "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "customConfig": "http:\/\/swindon-business.net\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script>		<style type="text/css">
				#content table.cke_editor { margin:0; }
				#content table.cke_editor tr td { padding:0;border:0; }
		</style>
		<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?aa&#038;ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://swindon-business.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3.4.2'></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://swindon-business.net/wp-content/themes/magazine-basic/js/effects.js?ver=3.4.2'></script>

	<script src="http://stats.wordpress.com/e-201704.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:1.3',blog:'22167336',post:'23712'});
	var load_cmc = function(){linktracker_init(22167336,23712,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
<style type='text/css'>img#wpstats{display:none}</style><!-- Magazine Basic theme designed by Themes by bavotasan.com - http://themes.bavotasan.com -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29004634-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23328002-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</html>